Cruz Azul × en la web de aficionados del Cruz Azul.
Cruz Azul
La red social de aficionados de
Cruz Azul

Que pasa con la pagina del cruz azul.

¡Puntúe el tema!
Total

 

0 votos

AbyReggae escribió:

A mi solo me pasa q en los mensajes privados se mandan todos revueltos jaja.. pero aparte de eso.. nop... a veces se me pone lenta pero eso es culpa de que la senal del vecino esta medio chafa jajajajajaja ntc.

Posiblemente sea. pero en ninguna página tengo problemas, si la señal del vecino estuviera así creo que sería con todas las páginas. quien sabe, posiblemente sea un ¡COMPLOT! . 

Saludos. 

Entidadmaestra Entidadmaestra
el 16-04-2013 a las 14:35:31

ES UN PROBLEMA DE TODOS LOS SITIOS DE INCONDICIONALES, NO SÓLO ES CUESTIÓN DE ESTA PÁGINA

Entidadmaestra escribió:

ES UN PROBLEMA DE TODOS LOS SITIOS DE INCONDICIONALES, NO SÓLO ES CUESTIÓN DE ESTA PÁGINA

Es bueno saber por que en ocasiones la pienso dos veces para ingresar a la pagina. no es siempre pero en muchos casos, a como se batalla. mil gracias entidad. saludos. 

FlavioEscobar FlavioEscobar
el 16-04-2013 a las 14:41:51

pense que decias la pagina de cruz azul.. pero pues.. igual esta esta rara, aveces me avisa de notificaciones y mensajes, a veces no.. y tambien desde que la cambiaron.

AMIGO TORRES100 A MI SUCEDE IGUAL. EN HOME LAS IMEGENES DE LOS DIVERSOS PERFILES DE FORISTAS EN OCASIONES NO LAS MUESTRA.

Entidadmaestra Entidadmaestra
el 16-04-2013 a las 15:30:10

Torres100 escribió:

Entidadmaestra escribió:

ES UN PROBLEMA DE TODOS LOS SITIOS DE INCONDICIONALES, NO SÓLO ES CUESTIÓN DE ESTA PÁGINA

Es bueno saber por que en ocasiones la pienso dos veces para ingresar a la pagina. no es siempre pero en muchos casos, a como se batalla. mil gracias entidad. saludos. 

 

INCLUSIVE HUBO UNA ÉPOCA EN QUE HABÍA VARIACIÓN EN EL RANGO DE LOS FOREROS, A ALGUNOS NO LES PERMITÍA SUBIR FOTOS Y FUE UN PROBLEMA QUE PASÓ EN LAS DEMÁS PÁGINAS A NIVEL NACIONAL E INCLUSIVE EN LAS PÁGINAS DEL MISMO RUBRO EN ESPAÑA Y ARGENTINA

AbyReggae AbyReggae
el 16-04-2013 a las 15:59:46

Torres100 escribió:

AbyReggae escribió:

A mi solo me pasa q en los mensajes privados se mandan todos revueltos jaja.. pero aparte de eso.. nop... a veces se me pone lenta pero eso es culpa de que la senal del vecino esta medio chafa jajajajajaja ntc.

Posiblemente sea. pero en ninguna página tengo problemas, si la señal del vecino estuviera así creo que sería con todas las páginas. quien sabe, posiblemente sea un ¡COMPLOT! . 

Saludos. 

jajajajaja sii...

Si me ha pasado, pero en todo caso que hablen los administradores de la página...

SI TIENES DEMASIADAS APLICACIONES ABIERTAS LA COMPUTADORA TARDA MAS EN ABRIR TODO ESO, TRATA CERRANDO ESOS PROGRAMAS QUE SE ABREN AUTOMATICAMENTE O ESOS "GADGETS" YA QUE ESTOS TOMAN BASTANTE TIEMPO EN ABRIR Y COMO ESTAN CONECTADAS AL MISMO TIEMPO QUE EL INTERNET TAMBIEN DURANTE CIERTO TIEMPO SE TIENEN QUE ACTUALIZAR ETC ETC ESPERO QUE LES SIRVA ESTE TIP A MI ME PASABA LO MISMO Y ESO FUE LO QUE ME RECOMENDARON HACER Y FUNCIONO!!!!

A mi solo me pasa por ratos en la noche, se les ha de caer el servidor. supongo.

Respuesta rápida

¿Quieres participar en esta sección?

- Si ya eres miembro, entra / loguéate.

Si aún no estás registrado en maquinacementera.com.mx:

Entra con Facebook